ATTENZIONE:RUBATA GIOVEDI 21/6 ALLE ORE 21:15 A FELETTO (TO) ALFA ROMEO ALFETTA PRIMA SERIE DEL 1973 TARGATA CB 220476 BLU OLANDESE TELAIO AR 202055 MOTORE AR 160815632
[ img ]

Gli utenti che non si presentano e a zero messaggi saranno cancellati entro 7 giorni dalla iscrizione

IMPIANTO FRENANTE

Avatar utente
Giulione
Messaggi: 601
Iscritto il: 15 mar 2013 13:06:43
Località: Montefiascone
Contatta:

IMPIANTO FRENANTE

Messaggioda Giulione » 11 giu 2013 16:02:28

Sulla Giulia soprattutto alla accensione a freddo si sente il soffio dell'aria del servofreno ma solamente nell'abitacolo !
appena si sfiora il pedale del freno sparisce, dopo un pò di uso il difetto sembra non presentarsi più........per ora.
Il servo comunque sembra lavorare correttamente. CHE PO' ESSE ???

Guarnizioni da sostituire ? servo da revisionare ? o pompa freni ?
mi servirebbe aiuto per capire !!
grazie ciao

Avatar utente
Giovanni
Messaggi: 1037
Iscritto il: 13 mar 2013 19:43:52
Località: Canavese (TO)

Messaggioda Giovanni » 12 giu 2013 13:45:11

Sulla 75 1.8 mi capitò la stessa cosa: soffio costante specie al minimo e servoassistenza inesistente, non ricordo però se il soffio spariva frenando.
Per la cornaca ho risolto cambiando il servofreno.... sulla 75 è un lavoro INFAME!!

Trattandosi di frenata e quindi sicurezza, ti consiglio vivamente di sostituire il servofreno e, molto probabilmente la pompa.

Solitamente i servofreni si guastano per colpa della pompa: un trafilamento di olio tra pistone e corpo va inesorabilmente dentro al servofreno, corrodendo valvole e membrane varie.

Quindi, visto che una pompa è facilmente reperibile a costo relativamente basso (dai 30 ai 50 euro senza andare su bendix/ATE &c.), io la sostituirei comunque se quella che hai su è "stagionata", e comunque se noti tracce di olio nella zona posteriore.
Per il servofreno, posso dirti che quello della 75, nel 2009, mi costò revisionato 150 euro da Accornero freni di Torino, della giulia non dovrebbe scostarsi in quanto fondamentalmente uguale.

Avatar utente
Giulione
Messaggi: 601
Iscritto il: 15 mar 2013 13:06:43
Località: Montefiascone
Contatta:

Messaggioda Giulione » 12 giu 2013 19:25:38

Grazie Giovà !

trafilamenti la pompa non è ha, almeno a vista nella parte finale di attacco. probabilmente la perdita allora è interna.........
Va bè, capito, finita la 75 mi tocca la Giulia :D

Avatar utente
Giovanni
Messaggi: 1037
Iscritto il: 13 mar 2013 19:43:52
Località: Canavese (TO)

Messaggioda Giovanni » 12 giu 2013 21:01:06

Lascia qualcosa per agosto :mrgreen:

Avatar utente
Giulione
Messaggi: 601
Iscritto il: 15 mar 2013 13:06:43
Località: Montefiascone
Contatta:

Messaggioda Giulione » 13 giu 2013 11:48:59

guarda se insisti ci sarebbe da tirar giù anche il cambio che ha la 2° che inizia ad impuntare.... :lol:
ciao

lucaar227
Messaggi: 316
Iscritto il: 20 mar 2013 20:34:45

Messaggioda lucaar227 » 13 giu 2013 20:19:40

Questo è un argomento interssante che per fortuna non ho mai dovuto affrontare, per contribuire alla discussione potrebbe essere il tubo che collega il collettore di aspirazione al servofreno, ma ripeto su questo argomento sono totalmente ignorante.
Ciao.

Avatar utente
Giulione
Messaggi: 601
Iscritto il: 15 mar 2013 13:06:43
Località: Montefiascone
Contatta:

Messaggioda Giulione » 13 giu 2013 21:14:21

No Luca, non credo proprio, il soffio è dentro la macchina e sicuramente una gurnizione interna che è andata. Il tubo che dici tù quando sfiata si sente bene nel vano motore.

Avatar utente
Giovanni
Messaggi: 1037
Iscritto il: 13 mar 2013 19:43:52
Località: Canavese (TO)

Messaggioda Giovanni » 13 giu 2013 21:49:17

Il rumore è simile al tubo della depressione, ma se arriva da dentro è purtroppo un guasto del servofreno.

quando capitò a me tra l'altro, mi ritrovai senza servoassistenza proprio quando i freni devono dare il max delle loro prestazioni..... :shock:


Torna a “Ruote e Sospensioni”

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti